<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>王岐山：中方对欧洲经济和欧元抱有信心 -  - 中国企业家网</title>
<meta name="keywords" content="王岐山 中国企业家,商业领袖,决策参考,商业新闻" />
<meta name="description" content="王岐山：中方对欧洲经济和欧元抱有信心,中国企业家网属于拥有25年历史的《中国企业家》杂志，中国企业家网是商业人物第一站，从商业新闻到商业思想，减法思维，为决策人群提供每日决策参考." />
<meta name="author" content="中国企业家网" />
<meta name="Copyright" content="中国企业家网版权所有" />
<link rel="stylesheet" type="text/css" href="http://img.iceo.com.cn/iceo/css/iceo_www.css" />
<link rel="alternate" title="人物频道" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=1" type="application/rss+xml">
	<link rel="alternate" title="----锐语录" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=27" type="application/rss+xml">
	<link rel="alternate" title="----商道" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=34" type="application/rss+xml">
	<link rel="alternate" title="----热点人物" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=35" type="application/rss+xml">
	<link rel="alternate" title="----CEO来信" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=46" type="application/rss+xml">
<link rel="alternate" title="商业频道" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=23" type="application/rss+xml">
	<link rel="alternate" title="----商业动态" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=25" type="application/rss+xml">
	<link rel="alternate" title="----公司产业" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=36" type="application/rss+xml">
	<link rel="alternate" title="----宏观大势" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=37" type="application/rss+xml">
	<link rel="alternate" title="----商业报告" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=39" type="application/rss+xml">
	<link rel="alternate" title="----高端意见" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=62" type="application/rss+xml">
	<link rel="alternate" title="----分析评论" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=114" type="application/rss+xml">
	<link rel="alternate" title="----看公司" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=129" type="application/rss+xml">
<link rel="alternate" title="创业频道" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=29" type="application/rss+xml">
	<link rel="alternate" title="----投资" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=59" type="application/rss+xml">
	<link rel="alternate" title="----酷人物" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=60" type="application/rss+xml">
	<link rel="alternate" title="----酷公司" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=61" type="application/rss+xml">
	<link rel="alternate" title="----商业模式" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=64" type="application/rss+xml">
	<link rel="alternate" title="----创业学院" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=73" type="application/rss+xml">
<link rel="alternate" title="生活家" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=40" type="application/rss+xml">
<link rel="alternate" title="图片报道" href="http://app.iceo.com.cn/?app=rss&controller=index&action=feed&catid=42" type="application/rss+xml">
<script type="text/javascript" src="http://assets.changyan.sohu.com/upload/plugins/plugins.count.js"></script>

</head>
<body>
<div id="top" class="top">
	<div class="top_d">
		<ul class="ul_list2">
			<li><a href="http://www.iceo.com.cn" >中企网</a> |</li>
			<li><a href="http://mag.iceo.com.cn" >杂志</a> |</li>
			<li><a href="http://m.iceo.com.cn/" >新媒体平台</a> |</li>
			<li><a href="http://event.iceo.com.cn/" >会议</a> | </li>
			<li><a href="http://www.iceo.com.cn/research/" >研究部</a> | </li>
			<li><a href="http://renwuku.iceo.com.cn/" >人物库</a></li>
		</ul>
		<div id="d_lgn">
			<span id="userinfo">
				<span id='s_login'><b></b>|<a href="http://app.iceo.com.cn/?app=member&controller=panel&action=index">个人中心</a>|<span id='s_logout'>退出</span></span>
				<span id='s_dl'><a href="http://auth.iceo.com.cn/user/index.php" id="popup">登陆</a> | <a href="http://auth.iceo.com.cn/user/index.php?action=register" id="top_reg">注册</a> | </span>
				<span id="sethome_sc"> <a href="javascript:void(0)" onclick="addFavorite()">加入收藏</a> | <a href="http://app.iceo.com.cn/?app=guestbook">意见反馈</a> | <a href="http://app.iceo.com.cn/?app=rss" class="ico_rss">订阅</a></span>
			</span>
		</div>
		<div class="top_l"></div>
		<div class="top_r"></div>
	</div>
</div>
<div id="header" class="header header_newyear hid_62">
<div class="header_d">
<h1 class="logo"><a href="http://www.iceo.com.cn/"></a></h1>
<form method="get" action="http://app.iceo.com.cn/" name="search">
<input type="hidden" value="search" name="app">
<input type="hidden" value="index" name="controller">
<input type="hidden" value="search" name="action">
<input type="hidden" value="time" name="order">
<input type="hidden" value="all" name="type">
<input type="text" onfocus="javascript:if('全文检索'==this.value) this.value='';" onblur="javascript:if(''==this.value)this.value='全文检索'" value="全文检索" name="wd" id="search_input">
<input type="hidden" value="" name="catid">
<input type="hidden" value="" name="before">
<input type="hidden" value="" name="after">
<input type="submit" id="search_top_btn" value="">
</form>
<a href="http://m.iceo.com.cn/sjb/" class="a_ad_t">中国移动用户发送ZGQYJ至10658000订《中国企业家》手机报</a>
</div>

</div><div id="menu" class="menu menu_newyear mid_62">
<div class="menu_d">
<ul class="ul_list2">
<li id="nav_a_0" class="cur"><a href="http://www.iceo.com.cn/">首页</a><em></em></li>
<li id="renwu"><a href="http://www.iceo.com.cn/renwu/">人物</a><em></em></li>
<li id="shangye"><a href="http://www.iceo.com.cn/shangye/">公司</a><em></em></li>
<li id="ceo"><a href="http://www.iceo.com.cn/renwu/46/">CEO来信</a><em></em></li>
<li id="xuezhe"><a href="http://www.iceo.com.cn/column/28/">学者观察</a><em></em></li>
<li id="column"><a href="http://space.iceo.com.cn">专栏</a><em></em></li>
<li id="life"><a href="http://www.iceo.com.cn/life/">生活家</a><em></em></li>
<!-- <li id="v"><a href="http://www.iceo.com.cn/v/">视频</a><em></em></li> -->
<li id="zazhi"><a href="http://www.iceo.com.cn/magazine/strb/2013/">杂志</a><em></em></li>
</ul>
</div>
</div>

<div class="path pid_nr pid_62"><h2 class="path_h2"><a href="http://www.iceo.com.cn/shangye/62/2011/0909/229749.shtml"></a></h2><a href="http://www.iceo.com.cn">首页</a>
 > <a href="http://www.iceo.com.cn/shangye/">商业评论</a>
 > <a href="http://www.iceo.com.cn/shangye/62/">高端意见</a>
</div>
<div id="nr_wrap" class="wrap ctt_page wid_62">
	<div class="col-main">
		<div class="box bdr1 m_b8 ctt_box_top">
			
			<h1 class="titleh1">王岐山：中方对欧洲经济和欧元抱有信心</h1>
			<!--content begin-->
			<!--title begin-->
			<!-- <h2>王岐山：中方对欧洲经济和欧元抱有信心</h2> -->
			<!--title end-->
			<div class="info_div">
				<div class="info">
				<span>2011-09-09 11:04</span>
				<span>作者：王岐山</span><span>来源：<a href="http://www.xinhuanet.com/" target="_blank">新华网</a></span>				<span>评论(<a href="http://app.iceo.com.cn/?app=comment&controller=comment&action=index&contentid=229749" class="comments red">0</a>)</span><span id="t_zh"><small>T</small>|<big>T</big></span></div>
			</div>
			<div class="article_body" id="ctrlfscont">
				<!--text begin--><p class="p_img"><img src="http://upload.iceo.com.cn/2011/0909/1315537458669.jpg" border="0" /></p>
<p class="pictext">王岐山(资料图)</p>
<p>新华网伦敦9月8日电中国国务院副总理王岐山8日在伦敦主持第四次中英经济财金对话并发表开幕致辞。全文如下：</p>
<p><strong>第四次中英经济财金对话开幕致辞</strong></p>
<p>（2011年9月8日，伦敦）</p>
<p>尊敬的奥斯本财政大臣，</p>
<p>各位同事：</p>
<p>很高兴与奥斯本财政大臣共同主持第四次中英经济财金对话。中方代表团对英方的周到安排表示衷心的感谢！</p>
<p>2010年11月，卡梅伦首相访华，两国领导人提出，要从21世纪全球视角和战略高度规划好两国关系。今年6月，温家宝总理对英国进行正式访问，双方确定了新的合作重点，签署了12项合作文件。本次对话的主要任务是，落实两国领导人达成的重要共识，用实际行动推动中英全面战略伙伴关系健康发展。</p>
<p>当前，世界经济形势极为复杂和不确定，国际金融市场动荡加剧，&ldquo;家家都有一本难念的经&rdquo;。欧洲主权债务危机十分严峻，美国就业和房地产市场持续低迷，日本经济增长乏力，新兴经济体和发展中国家通胀压力加大。确保经济金融稳定，推动全球经济强劲、可持续、平衡增长是各国面临的首要任务。解决欧债危机，需要欧盟特别是欧元区国家对有效的救助措施达成共识，协调配合，尽快付诸实施。欧洲经济的稳定对世界经济复苏至关重要，也关系到中国经济的健康稳定发展。中方对欧洲经济和欧元抱有信心，支持欧元区、欧盟和国际货币基金组织采取的应对措施，相信欧洲有能力、有智慧克服当前困难，走出危机。</p>
<p>目前，中国经济形势总体是好的，但也面临着来自国内外的多方面挑战。为此，中国政府已经和正在采取一系列宏观调控的政策措施，实施积极的财政政策和稳健的货币政策，妥善处理保增长、调结构和抑制通胀的关系，努力保持经济持续平稳增长。希望英方振兴经济、保持财政可持续性的措施尽快见到成效。双方应就事关两国经济的重大问题交流信息，加强沟通。</p>
<p>中英两国经济互补性强，合作潜力巨大。中国正在实施&ldquo;十二五&rdquo;规划，英国也出台了未来增长计划，明年还将举办伦敦奥运会，中英经济合作孕育着新的机遇。双方应充分发挥各自优势，深化经贸、投资、金融、科技、旅游等各领域合作，在基础设施、高端制造、新能源、节能环保等领域打造新的合作亮点，努力实现2015年双边贸易额达到1000亿美元的目标。希望双方在金融监管改革、风险防范、产品创新、信息交流及人才培训等方面，加强交流与合作。</p>
<p>充分照顾彼此关切，是对话与合作的重要前提。对于英方关注的知识产权保护、市场准入等问题，中方已取得积极进展。中国政府打击侵权假冒专项行动成效显著，软件正版化全面推进。希望英方积极支持中国企业赴英投资，继续推动欧盟放宽对华高技术产品出口管制、尽早承认中国市场经济地位。</p>
<p>中英作为二十国集团的重要成员，应当保持各层面的密切沟通，与其他成员国一道，团结一致，加强宏观经济政策协调，稳步推进国际货币金融体系改革，反对贸易保护主义，避免经济问题政治化，确保戛纳峰会取得成功。</p>
<p>各位同事！</p>
<p>中英经济财金对话是两国经济合作的重要平台。我相信，只要双方秉持建设性的合作精神，立足当前，着眼长远，坦诚沟通，深入交流，本次对话就一定能够取得更多互利共赢的成果。</p>
<p>预祝本次对话圆满成功！</p>
<p>谢谢大家！</p><!--text end-->
			<!--content end-->
			</div>
						<div class="zt-links-a" style="display:none;">
    <h2 style="color:#004276;">【微博角度读新闻，商业微视野今日盘点】</h2>
    <p><a href="http://www.iceo.com.cn/zt/2011_sywsy/20110819/index.shtml" alt="卢美美 卢俊卿 大起底
">持续追踪：卢俊卿和世界华商协会大起底</a><a class="red" href="http://www.iceo.com.cn/zt/2011_sywsy/20110819/index.shtml">查看详细>></a>
    </p>
</div>
<script type="text/javascript" id="wumiiRelatedItems"></script>
<div class="minfo">
<ul>
<li class="go_rss" style="display:none;"><a href="http://app.iceo.com.cn/?app=rss">RSS</a></li>
<li style="width:80px;overflow:hidden;display:none;"><g:plusone size="medium"></g:plusone></li>
<li style="margin-left:5px;"><a class="a_ad_t2">中国移动用户发送ZGQYJ至10658000订《中国企业家》手机报</a></li>
<li title="分享到：" class="go_share">分享到：
<a href="javascript:void(0)" onclick="postToWb();" class="tmblog"><img src="http://img.iceo.com.cn/iceo/images/ico_qq.png" title="腾讯微博"/></a>	<script type="text/javascript">
	function postToWb(){
		var _t = encodeURI(document.title);
		var _url = encodeURIComponent(document.location);
		var _appkey = encodeURI("0bfa3290dbb14910834cb6e5f90f6c5b");
		var _pic = encodeURI('');
		var _site = '';
		var _u = 'http://v.t.qq.com/share/share.php?title='+_t+'&url='+_url+'&appkey='+_appkey+'&site='+_site+'&pic='+_pic;
		window.open( _u,'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' );
	}
</script>

<a href="javascript:u=location.href;t=document.title;c = %22%22 + (window.getSelection ? window.getSelection() : document.getSelection ? document.getSelection() : document.selection.createRange().text);var url=%22http://cang.baidu.com/do/add?it=%22+encodeURIComponent(t)+%22&amp;iu=%22+encodeURIComponent(u)+%22&amp;dc=%22+encodeURIComponent(c)+%22&amp;fr=ien#nw=1%22;window.open(url,%22_blank%22,%22scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes%22); void 0" title="Baidu搜藏" class="a_share"><img border="0" src="http://img.iceo.com.cn/iceo/images/ico_baidu.png" alt="Baidu搜藏"></a>  
<a href="javascript:u='http://share.xiaonei.com/share/buttonshare.do?link='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title.substring(0,76));window.open(u,'xiaonei','toolbar=0,resizable=1,scrollbars=yes,status=1,width=626,height=436');void(0)" class="a_share"><img width="16" height="16" title="分享到人人网" src="http://img.iceo.com.cn/iceo/images/ico_renren.png"></a>

<a href="javascript:d=document;t=d.selection?(d.selection.type!='None'?d.selection.createRange().text:''):(d.getSelection?d.getSelection():'');void(kaixin=window.open('http://www.kaixin001.com/~repaste/repaste.php?&amp;rurl='+escape(d.location.href)+'&amp;rtitle='+escape(d.title)+'&amp;rcontent='+escape(d.title),'kaixin'));kaixin.focus();" title="转贴到开心网"><img border="0" src="http://img.iceo.com.cn/iceo/images/ico_kx001.png" height="16" width="16" alt="转贴到开心网"></a>
<a href="javascript:var%20u='http://www.douban.com/recommend/?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title.substring(0,76));window.open(u,'douban','toolbar=0,resizable=1,scrollbars=yes,status=1,width=450,height=330');void(0)" class="a_share"><img width="16" height="16" alt="" src="http://img.iceo.com.cn/images/douban.gif"></a>
<a href="javascript:void(0);" onclick="window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location.href));return false;" title="分享到QQ空间"><img src="http://qzonestyle.gtimg.cn/ac/qzone_v5/app/app_share/qz_logo.png" alt="分享到QQ空间" /></a>

<script type="text/javascript" charset="utf-8">
(function(){
  var _w = 72 , _h = 16;
  var param = {
    url:location.href,
    type:'3',
    count:'1', /**是否显示分享数，1显示(可选)*/
    appkey:'312298343', /**您申请的应用appkey,显示分享来源(可选)*/
    title:'', /**分享的文字内容(可选，默认为所在页面的title)*/
    pic:'', /**分享图片的路径(可选)*/
    ralateUid:'1193725273', /**关联用户的UID，分享微博会@该用户(可选)*/
	language:'zh_cn', /**设置语言，zh_cn|zh_tw(可选)*/
    rnd:new Date().valueOf()
  }
  var temp = [];
  for( var p in param ){
    temp.push(p + '=' + encodeURIComponent( param[p] || '' ) )
  }
  document.write('<iframe style="position:relative;top:3px;" allowTransparency="true" frameborder="0" scrolling="no" src="http://hits.sinajs.cn/A1/weiboshare.html?' + temp.join('&') + '" width="'+ _w+'" height="'+_h+'"></iframe>')
})()
</script>
</li>
</ul>
</div>
		</div>
		<div class="ad-google">
			<script type="text/javascript"><!--
google_ad_client = "ca-pub-1034345794044613";
/* 首页横幅 */
google_ad_slot = "3215657278";
google_ad_width = 728;
google_ad_height = 90;
//-->123123
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div>
					<!-- *******************  start 评论   *********************** -->
			<div id="SOHUCS" sid="53234"></div>
<script>
  (function(){
    var appid = 'cyqjXHNla',
    conf = 'prod_9a96876e2f8f3dc4f3cf45f02c61c0c1';
    var doc = document,
    s = doc.createElement('script'),
    h = doc.getElementsByTagName('head')[0] || doc.head || doc.documentElement;
    s.type = 'text/javascript';
    s.charset = 'utf-8';
    s.src =  'http://assets.changyan.sohu.com/upload/changyan.js?conf='+ conf +'&appid=' + appid;
    h.insertBefore(s,h.firstChild);
    SCS_NO_IFRAME = true;
  })()
</script>

			<!-- *******************  end 评论   *********************** -->
				<div id="d_slide" class="box bdr1 m_b8 b_xgtp">
<div class="titleh2"><h2><strong>图片推荐</strong></h2><ul class="d_s_t"><li class="on">1</li><li>2</li><li>3</li></ul></div>
<div class="ctt">
	<ul class="ctt_d_img">
				<li>
							<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/1117/234891.shtml"><img src="http://upload.iceo.com.cn/2011/1116/thumb_150_88_1321444742934.jpg" alt="“全球50位最有影响力的商界女性”中的中国面孔"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/1117/234891.shtml">“全球50位最有影响力的商界女性”中的中国面孔</a></p>
					</div>
									<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/1116/234845.shtml"><img src="http://upload.iceo.com.cn/2011/1116/thumb_150_88_1321414648892.jpg" alt="【榜单】盘点2011中国百大跨国公司前十名"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/1116/234845.shtml">【榜单】盘点2011中国百大跨国公司前十名</a></p>
					</div>
									<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/1111/234528.shtml"><img src="http://upload.iceo.com.cn/2011/1111/thumb_150_88_1320977037377.jpg" alt="【组图】那些意外离去的大佬们"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/1111/234528.shtml">【组图】那些意外离去的大佬们</a></p>
					</div>
									<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/1101/233658.shtml"><img src="http://upload.iceo.com.cn/2011/1101/thumb_150_88_1320114626500.jpg" alt="【组图】“神八”发射成功 装载17项生命科学实验"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/1101/233658.shtml">【组图】“神八”发射成功 装载17项生命科学实验</a></p>
					</div>
							</li>
					<li>
							<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/1103/233897.shtml"><img src="http://upload.iceo.com.cn/2011/1103/thumb_150_88_1320309900728.jpg" alt="【组图】盘点有过军旅生涯的明星企业家"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/1103/233897.shtml">【组图】盘点有过军旅生涯的明星企业家</a></p>
					</div>
									<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/renwu/35/2011/1013/232139.shtml"><img src="http://upload.iceo.com.cn/2011/1013/thumb_150_88_1318477398971.jpg" alt="【榜单】2011胡润套现富豪榜:26位套现王均超8亿"/></a></p>
						<p><a href="http://www.iceo.com.cn/renwu/35/2011/1013/232139.shtml">【榜单】2011胡润套现富豪榜:26位套现王均超8亿</a></p>
					</div>
									<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/1012/232035.shtml"><img src="http://upload.iceo.com.cn/2011/1012/thumb_150_88_1318406984712.jpg" alt="盘点：全国十大租房最贵城市"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/1012/232035.shtml">盘点：全国十大租房最贵城市</a></p>
					</div>
									<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/0929/231285.shtml"><img src="http://upload.iceo.com.cn/2011/0929/thumb_150_88_1317264558793.jpg" alt="盘点中国十大最富女人 吴亚军以420亿成女首富"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/0929/231285.shtml">盘点中国十大最富女人 吴亚军以420亿成女首富</a></p>
					</div>
							</li>
					<li>
							<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/0922/230703.shtml"><img src="http://upload.iceo.com.cn/2011/0922/thumb_150_88_1316662606587.jpg" alt="【组图】中美富豪榜大PK：美国首富盖茨遥遥领先"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/0922/230703.shtml">【组图】中美富豪榜大PK：美国首富盖茨遥遥领先</a></p>
					</div>
									<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/0923/230821.shtml"><img src="http://upload.iceo.com.cn/2011/0923/thumb_150_88_1316753271120.jpg" alt="【热点】首富梁稳根或从政：细数商界弃商“入仕”之路"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/0923/230821.shtml">【热点】首富梁稳根或从政：细数商界弃商“入仕”之</a></p>
					</div>
									<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/0923/230825.shtml"><img src="http://upload.iceo.com.cn/2011/0923/thumb_150_88_1316759790446.jpg" alt="解读全球最富女强人（组图）"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/0923/230825.shtml">解读全球最富女强人（组图）</a></p>
					</div>
									<div>
						<p class="p_1"><a href="http://www.iceo.com.cn/phore/2011/1020/232693.shtml"><img src="http://upload.iceo.com.cn/2011/1020/thumb_150_88_1319074640550.jpg" alt="【组图】苹果员工追悼会现场 乔布斯录音回放最深刻"/></a></p>
						<p><a href="http://www.iceo.com.cn/phore/2011/1020/232693.shtml">【组图】苹果员工追悼会现场 乔布斯录音回放最深刻</a></p>
					</div>
							</li>
			</ul>
</div>
</div><!-- 图集推荐(内容页) -->
<!--include virtual="/section/627.html"--><!-- 视频推荐(内容页) -->
<!--include virtual="/section/628.html"--><!-- 推广信息(内容页) --><!-- 内容页左侧下-汇集 -->
		<div id="b_xwwz" class="box bdr1 m_b8 b_xgtp">
			<div class="titleh2"><h2>相关文章</h2></div>
			<div class="ctt">
				<ul class="ul_list">
					 		             <!---->
		             <li><a href="http://www.iceo.com.cn/news2013/2013/0626/268236.shtml">李克强王岐山的金融改革闯关</a></li>
					 		             <!---->
		             <li><a href="http://www.iceo.com.cn/shangye/62/2012/0921/257818.shtml">王岐山：对内外资企业一视同仁 不追求贸易顺差</a></li>
					 		             <!---->
		             <li><a href="http://www.iceo.com.cn/renwu/35/2012/0917/257562.shtml">王岐山：把保护投资者利益放在股市改革发展更突出位置</a></li>
					 		             <!---->
		             <li><a href="http://www.iceo.com.cn/shangye/37/2012/0907/256948.shtml">王岐山：加快建设长吉图开发开放先导区</a></li>
					 		             <!---->
		             <li><a href="http://www.iceo.com.cn/shangye/62/2012/0111/239362.shtml">王岐山：希望美方慎用贸易救济措施</a></li>
					 		             <!---->
		             <li><a href="http://www.iceo.com.cn/shangye/62/2011/1122/235242.shtml">王岐山：确保经济复苏压倒一切</a></li>
					 		             <!---->
		             <li><a href="http://www.iceo.com.cn/shangye/37/2011/1120/235108.shtml">王岐山：地方金融机构切勿盲目扩张 加大对小微企业支持</a></li>
					 		             <!---->
		             <li><a href="http://www.iceo.com.cn/renwu/35/2011/0919/230283.shtml">美杂志评全球50大金融人物 王岐山周小川等上榜</a></li>
					 				</ul>
			</div>
		</div>
	</div>
	<div class="col-sub">
		
<div class="box bdr1 m_b8">
<div class="titleh3"><h3><i>热点排行</i></h3></div>
<ul class="ul_list m_tb8">
<li class="mgntop8"><a href="http://www.iceo.com.cn/life/2013/0126/263188.shtml">中国“唐·金”及他的“泰森”们</a></li>
<li ><a href="http://www.iceo.com.cn/life/2013/0128/263329.shtml">习近平与彭丽媛旧时生活照被曝光(组图)</a></li>
<li ><a href="http://www.iceo.com.cn/renwu/35/2013/0128/263302.shtml">寂寞任正非：除了柳传志和王石没人玩</a></li>
<li ><a href="http://www.iceo.com.cn/column/28/2013/0116/262866.shtml">华生谈改革：再不悬崖勒马，不堪设想</a></li>
<li ><a href="http://www.iceo.com.cn/shangye/129/2013/0129/263366.shtml">袁茵：3B又来了 互联网“潜规则”浮现</a></li>
<li class="mgntop8"><a href="http://www.iceo.com.cn/life/2013/0118/262924.shtml">实拍：钓鱼台国宾馆吃的国宴(组图)</a></li>
<li ><a href="http://www.iceo.com.cn/column/28/2013/0122/263032.shtml">许小年：谁是中国市场经济的主角？</a></li>
<li ><a href="http://www.iceo.com.cn/life/2013/0128/263298.shtml">泰国美女总理英拉私生活大揭秘</a></li>
<li ><a href="http://www.iceo.com.cn/life/2013/0130/263431.shtml">企业家婚姻手册：马云强势 太太温顺</a></li>
<li ><a href="http://www.iceo.com.cn/shangye/36/2013/0128/263301.shtml">12306网站合同被曝光 2亿缘何变5亿？</a></li>
</ul><!-- 推荐文章(通用)/ -->
</div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.iceo.com.cn/www/delivery/ajs.php':'http://ads.iceo.com.cn/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.iceo.com.cn/www/delivery/ck.php?n=ac7bd0e0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.iceo.com.cn/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac7bd0e0' border='0' alt='' /></a></noscript>

<!-- 图库 -->
<div id="r_tuku" class="box bdr1 m_b8 hdm">
<div class="titleh3"><h3><i>图库</i></h3></div>
<div class="ctt">
<div class="ctt_box">
<ul class="ul_img">
<li>
<p class="p_1"><a href="http://www.iceo.com.cn/phore/2013/0307/264673.shtml"><img src="http://img.iceo.com.cn/images/nopic.gif" alt="重庆你怎么看" /></a></p>
<p><a href="http://www.iceo.com.cn/phore/2013/0307/264673.shtml">重庆你怎么看</a></p>
</li>
<li>
<p class="p_1"><a href="http://www.iceo.com.cn/phore/2012/1024/259115.shtml"><img src="http://upload.iceo.com.cn/2012/1024/thumb_104_68_1351045782146.jpg" alt="苹果多款重磅新品发布 iPad mini正式亮相" /></a></p>
<p><a href="http://www.iceo.com.cn/phore/2012/1024/259115.shtml">苹果多款重磅新品发布 iPad mini正</a></p>
</li>
</ul><ul class="ul_list"><li><a href="http://www.iceo.com.cn/phore/2012/1013/258630.shtml">【榜单】福布斯：中国最受瞩目的10</a></li>
<li><a href="http://www.iceo.com.cn/phore/2012/1002/258156.shtml">【榜单】最受赞赏的十大中国公司：</a></li>
<li><a href="http://www.iceo.com.cn/phore/2012/0908/257011.shtml">【榜单】全球最具影响力10大企业掌</a></li>
<li><a href="http://www.iceo.com.cn/phore/2012/0713/252777.shtml">本世纪最重要十款电子产品：苹果占</a></li>
</ul>
</div>
</div>
</div>
<!-- 图库/ --><!-- 图库/ -->

<div id="hdm1" class="box bdr1 m_b8 hdm">
	<div class="titleh2"><b class="line">热点文章</b><b>热评文章</b></div>
	<div class="ctt">
		<ul class="ul_list li_ico" style="display:block;">
					</ul>
		<ul class="ul_list li_ico">
					</ul>
	</div>
</div><!-- 热点热评文章/ -->

<!-- <div id="r_video" class="box bdr1 m_b8 hdm"> -->
<!-- <div class="titleh3"><h3><i>视频</i></h3></div> -->
<!-- <div class="ctt"> -->
<!-- <div class="ctt_box"> -->
<!-- <ul class="ul_img"> -->
<!--   -->
<!-- <li> -->
<!-- <p class="p_1"><a href="http://www.iceo.com.cn/v/2013/0105/262338.shtml"><img src="http://img.iceo.com.cn/images/nopic.gif" alt="汪建国选人秘招" /></a></p> -->
<!-- <p><a href="http://www.iceo.com.cn/v/2013/0105/262338.shtml">汪建国选人秘招</a></p> -->
<!-- </li> -->
<!--   -->
<!-- <li> -->
<!-- <p class="p_1"><a href="http://www.iceo.com.cn/v/2012/0813/255080.shtml"><img src="http://upload.iceo.com.cn/2012/0813/thumb_104_68_1344823907770.jpg" alt="阮积祥： 这是一个“被互联网”的时代" /></a></p> -->
<!-- <p><a href="http://www.iceo.com.cn/v/2012/0813/255080.shtml">阮积祥： 这是一个“被互联网”的</a></p> -->
<!-- </li> -->
<!--   -->
<!-- <li> -->
<!-- <p class="p_1"><a href="http://www.iceo.com.cn/v/2012/0813/255075.shtml"><img src="http://upload.iceo.com.cn/2012/0813/thumb_104_68_1344823651287.jpg" alt="王小川：需求中寻找定位，搜狗只关注交互" /></a></p> -->
<!-- <p><a href="http://www.iceo.com.cn/v/2012/0813/255075.shtml">王小川：需求中寻找定位，搜狗只关</a></p> -->
<!-- </li> -->
<!--   -->
<!-- <li> -->
<!-- <p class="p_1"><a href="http://www.iceo.com.cn/v/2012/0813/255071.shtml"><img src="http://upload.iceo.com.cn/2011/0708/thumb_104_68_1310112976511.jpg" alt="孙陶然：互联网让沟通更顺畅 企业管理用文化支撑" /></a></p> -->
<!-- <p><a href="http://www.iceo.com.cn/v/2012/0813/255071.shtml">孙陶然：互联网让沟通更顺畅 企业</a></p> -->
<!-- </li> -->
<!--  -->
<!-- </ul> -->
<!-- </div>
<!-- </div>
<!-- </div><!-- 视频/ -->
<!-- 内容页右侧-汇集 -->
	</div>
</div>

<div id="links" class="links">
	<div class="box bdr1">
		<h3 title="合作伙伴" class="titleh3"><a target="_blank" class="more" href="#">更多</a><i>合作伙伴</i></h3>
		<div class="list"><b>原创战略联盟：</b><p>
			<a target="_blank" href="http://www.21cbh.com/">21世纪网站</a>|
			<a target="_blank" href="http://chinese.wsj.com/gb/index.asp">华尔街日报中文网</a>|
			<a target="_blank" href="http://www.cb.com.cn/">中国经营报社网站</a>|
			<a target="_blank" href="http://www.ceconline.com/">世界经理人网</a>|
			<a target="_blank" href="http://www.nbd.com.cn/">每日经济新闻网</a>|
			<a target="_blank" href="http://www.bnet.com.cn/">BNET商业英才网</a>|
			<a target="_blank" href="http://www.chinavalue.net/Index.html">价值中国网</a>|
			<a target="_blank" href="http://china.mckinseyquarterly.com/home.aspx">麦肯锡季刊</a>|<br>
			<a target="_blank" href="http://cn.hbr.org/">哈佛商业评论网</a>|
			<a target="_blank" href="http://www.knowledgeatwharton.com.cn/index.cfm?languageid=4">沃顿知识在线</a>|
			<a target="_blank" href="http://www.bcg.com.cn/cn/default.html">BCG咨询</a>|
			<a target="_blank" href="http://www-900.ibm.com/cn/services/bcs/iibv/">IBM价值研究院</a>|
			<a target="_blank" href="http://www.serichina.org/">中国三星经济研究院</a>|
			<a target="_blank" href="http://www.nomura.com/">野村证券</a>|
			<a target="_blank" href="http://www.inseadknowledge.com.cn/sim/index.cfm">IINSEAD智库网</a>|
			<a target="_blank" href="http://www.lietou.com/?mscid=t_04_003">猎聘网</a>|
			<a target="_blank" href="http://www.ebusinessreview.cn/ ">商业评论网</a>|<br>
			<a target="_blank" href="http://www.ennweekly.com/ ">财经国家新闻网</a>|</p>
		</div>
		<div class="list"><b>合作伙伴：</b><p>
			<a target="_blank" href="http://www.sina.com.cn/">新浪</a>|
			<a target="_blank" href="http://www.163.com/">网易</a>|
			<a target="_blank" href="http://www.qq.com/">腾讯</a>|
			<a target="_blank" href="http://www.jrj.com/">金融界</a>|
			<a target="_blank" href="http://www.hexun.com/">和讯</a>|
			<a target="_blank" href="http://www.cnfol.com/">中金在线</a>|
			<a target="_blank" href="http://finance.cn.yahoo.com/">雅虎财经</a>|
			<a target="_blank" href="http://www.mbahome.com/">MBAHome</a>|
			<a target="_blank" href="http://www.prnasia.com/events/">美通社</a>|
			<a target="_blank" href="http://www.ce.cn/">中国经济网</a>|
			<a target="_blank" href="http://www.ccstock.cn/">中国资本证券网</a>|<br>
			<a target="_blank" href="http://www.yesky.com/">天极网</a>|
			<a target="_blank" href="http://www.bokecc.com/">CC视频</a>|
			<a target="_blank" href="http://www.daonong.com/">中国企业家俱乐部</a>|
		</div>
		<div class="list"><b>友情链接：</b><p>
			<a target="_blank" href="http://finance.sina.com.cn/">新浪财经</a>|
			<a target="_blank" href="http://money.163.com/">网易财经</a>|
			<a target="_blank" href="http://finance.qq.com/">腾讯财经</a>|
			<a target="_blank" href="http://finance.ifeng.com/">凤凰财经</a>|
			<a target="_blank" href="http://www.eastmoney.com/">东方财富网</a>|
			<a target="_blank" href="http://www.chinanews.com/">中国新闻网</a>|
			<a target="_blank" href="http://www.yicai.com/">一财网</a>|
			<a target="_blank" href="http://www.591hx.com/">华讯财经</a>|
			<a target="_blank" href="http://gb.cri.cn/">cri国际在线</a>|
			<a target="_blank" href="http://www.cnstock.com/">中国证券网</a>|
			<a target="_blank" href="http://www.gw.com.cn/">大智慧</a>|<br>
			<a target="_blank" href="http://www.askci.com">中商情报网</a>|
			<a target="_blank" href="http://www.cyzone.cn/">创业邦</a>|
			<a target="_blank" href="http://www.soufun.com/">搜房网</a>|
			<a target="_blank" href="http://www.ctrip.com/">携程网</a>|
			<a target="_blank" href="http://www.21jrr.com/">天下金融网</a>|
			<a target="_blank" href=" http://cio.zol.com.cn/">ZOL企业信息化</a>|
			<a target="_blank" href="http://www.voc.com.cn/">华声在线</a>|
			<a target="_blank" href="http://www.windin.com/">Windin万点</a>|
			<a target="_blank" href="http://cio.chinabyte.com/ ">比特网CIO</a>|
			<a target="_blank" href="http://www.yeeyan.org/ ">译言</a>|
			<a target="_blank" href="http://www.mjceo.com/ ">媒介网</a>|<br>
			<a target="_blank" href="http://www.ccidstrategy.com/strategy/index.htm
">赛迪经略</a>|
			<a target="_blank" href="http://www.wabei.cn/">挖贝网</a>|
			<a target="_blank" href="http://www.365a8.com/">商报供求网</a>|
			<a target="_blank" href="http://www.shichangbu.com/">市场部</a>|
			<a target="_blank" href="http://www.ocn.com.cn/">中投顾问</a>|
			<a target="_blank" href="http://www.ccoo.cn/">城市中国</a>|
			<a target="_blank" href="http://www.treasurer.org.cn/">资金管理网</a>|
			<a target="_blank" href="http://www.eventown.com.cn/">会唐网</a>|
			<a target="_blank" href="http://www.eoeandroid.com/">android开发者社区</a>|
			<a target="_blank" href="http://www.doit.com.cn/">DOIT</a>|
			<a target="_blank" href="http://www.21caiso.com/">21财经搜索</a>|<br>
			<a target="_blank" href="http://baike.china.alibaba.com/">阿里巴巴生意经</a>|
			<a target="_blank" href="http://www.embaruc.org.cn/">人大EMBA</a>|
			<a target="_blank" href="http://www.chinasspp.com/ ">中国时尚品牌网</a>|
			<a target="_blank" href="http://office.soufun.com/">北京写字楼网</a>|
			<a target="_blank" href="http://shanghai.anjuke.com/">上海房产网</a>|
			<a target="_blank" href="http://www.huxiu.com/">虎嗅网</a>|
			<a target="_blank" href="http://www.chinahrd.net/">中国人力资源开发网</a>|
			<a target="_blank" href="http://www.cnforex.com/">环球外汇网</a>|
			<a target="_blank" href="http://www.meadin.com/">迈点网</a>|<br>
			<a target="_blank" href="http://www.chuangyejia.com/">创业家</a>|
			<a target="_blank" href="http://www.chinadaily.com.cn/hqcj/  ">中国日报网</a>|
			

			
			<br>
			</div>
		</div>
	</div>
</div><div id="footer" class="footer">
<ul class="ul_list2">
<li><a href="http://www.iceo.com.cn/site/209047.shtml">版权声明</a>|</li>
<li><a href="http://www.iceo.com.cn/site/209043.shtml">关于我们</a>|</li>
<li><a href="http://www.iceo.com.cn/html/job/job.html">加入我们</a>|</li>
<li><a href="http://www.iceo.com.cn/site/252821.shtml">网上公示</a>|</li>
<li><a href="http://www.iceo.com.cn/site/209048.shtml">广告服务</a>|</li>
<li><a href="http://2012.iceo.com.cn">会议活动</a>|</li>
<li><a href="http://www.iceo.com.cn/site/209050.shtml">联系我们</a>|</li>
<li><a href="http://www.iceo.com.cn/site/209052.shtml">杂志订阅</a>|</li>
<li><a href="http://www.iceo.com.cn/site/link.shtml">友情链接</a></li>
</ul>
<p id="address">地址：北京市朝阳区安慧里四区中国五矿大厦8层 100101  京ICP备12023044号-1 京公网安备11010502020328号</p>
<div style="text-indent:-9999px; height:0px; line-height:0px;"><a href="http://www.scanv.com" id="scanv_verify_link">互联网安全</a><script src="http://static.scanv.com/static/js/scanv_verify.js" scanv_id="50f4bfacca8e0b33712ff69d" charset="utf-8" type="text/javascript"></script>
</div>
</div>

<!-- cnzz --><span style="display:none;"><script src="http://s11.cnzz.com/stat.php?id=3399559&web_id=3399559&show=pic1" language="JavaScript"></script></span><!-- cnzz/ -->

<!--baidu -->
<script type="text/javascript">
var _bdhmProtocol = (("https:" == document.location.protocol) ? " https://" : " http://");
document.write(unescape("%3Cscript src='" + _bdhmProtocol + "hm.baidu.com/h.js%3F5cbfd0d0f43a778acc2e72afffdef6c2' type='text/javascript'%3E%3C/script%3E"));
</script>
<!--baidu-->
<!--iceo-->
<!--/iceo-->
<script type="text/javascript" src="http://img.iceo.com.cn/iceo/js/if_js.js"></script>

<script type="text/javascript" src="http://img.iceo.com.cn/iceo/js/null.js"></script>
<script type="text/javascript">
var contentid = 229749;
</script>
<script type="text/javascript">
var islogin = 0+0;
var loginUrl = "http://app.iceo.com.cn/?app=member&controller=index&action=login";
var username = "中企网友";
var defaultname = "中企网友";

var commentTpl = "<dt><span class='user-info'>{location}网友 [{nickname}]： </span><span class='post-time'>{date}</span></dt><dd><p>{content}</p><div class='relay-t f-r'><span class='f-l' onclick='support({commentid},this)'>支持<em>[<b id='supportNum_{commentid}'>{support}</b>]</em></span></div><div class='clear'></div><div id='replyBox_{commentid}' class='replyBox'></div><div class='hr-dotted hr-h10'></div></dd>";
$(function(){
	$("#commentForm input[name='contentid']").val(contentid);
	getCommemt(contentid,$('#commentWrapper'),function(json) {
		$('.comments').html(json.total);
		if(json.total >0 ) $('.view-comment').show();
	});
	
	//评论提交
	$('#commentForm').submit(function() {
		if ($('textarea[name=content]', '#commentForm').val() == '') {
			alert('评论内容不能为空');
			return false;
		}
		if (islogin == 1 && !$.cookie(COOKIE_PRE+'auth')) {
			alert('请登录后再发表评论');
			return false;
		}
		return true;
	});
	
	if ($.cookie(COOKIE_PRE+'auth')) {
		//已登录
		username = $.cookie(COOKIE_PRE+'username');
		if(username == null) username = defaultname;
		$('#nickname').html(username);
		$('#quickLogout').show();
		$('#quickLogin').hide();
	} else {
		if(islogin == 1) {
			//需要登录才能评论
			$('#nickname').html('请登录后再发表评论');
			$('#anonymous').hide();
		} else {
			//不需要登录
			$('#anonymous').hide();
			$('#nickname').html(defaultname);
		}
	}
	
	$('#quickLogin > span').click(function() {
		var _t = $(this);
		var _d  = $('#fastLoginDiv');
		var _lp = _t.offset().left;
		var _tp = _t.offset().top;
		var _v = _d.attr('value');
			
		if(_v == 0) {
			_d.fadeIn();
			_d.attr('value',"1");
			_t.html('关闭登录');
		} else {
			_d.fadeOut();
			_d.attr('value',"0");
			_t.html('快速登录');
			$('#loginUsername').focus();
		}
	});
	$('#quickLogout > span').click(function() {
		$.getJSON(APP_URL+'?app=member&controller=index&action=ajaxlogout&jsoncallback=?', function(json){
			if(json.state) {
				if(islogin == 1) {
					//需要登录
					$('#nickname').html('请登录后再发表评论');
				} else {
					$('#nickname').html(defaultname);
				}
				$('#anonymous,#quickLogout').hide();
				$('#quickLogin').show();
				username = '';
			} else {
				alert('退出失败');
			}
		});
	});
});

//取评论函数
function getCommemt(contentid,wrapper,callback) {
	if(!contentid) return ;
	$.getJSON(APP_URL+'?app=comment&controller=comment&action=get&contentid='+contentid+'&jsoncallback=?', function(json){
		if(json.total) {
			for (var i=0,item;item=json.data[i++];) {
                var html = commentTpl;
				for (var key in item) {
					html = html.replace(new RegExp('{'+key+'}',"gm"), item[key]);
				}
				wrapper.append(html);
			}
		}
		typeof callback == 'function' && callback(json);
	});
}

function login() {
	var username = encodeURIComponent($('#loginUsername').val());
	var password = $('#loginPassword').val();
	
	if ( username == '') {
		alert('用户名不能为空');
		return false;
	}
	if ( password == '') {
		alert('密码不能为空');
		return false;
	}
	
	$.getJSON(APP_URL+'?app=member&controller=index&action=ajaxlogin&username='+username+'&password='+password+'&jsoncallback=?', function(json){
		if(json.state) {
			username = json.username;
			$('#nickname').html(username);
			$('#fastLoginDiv,#quickLogin').hide();
			$('#quickLogout,#anonymous').show();
		} else {
			alert(json.error);
		}
	});
}
</script>

<script type="text/javascript">
var content = '';//第一页内容缓存
var context = '';//全文内容缓存
var isfulltext = false;
var key_code = '1';
$(function(){
	digg.get(contentid);
	content = $('#ctrlfscont').html();
	var font = $.cookie('font');//根据cookie设置字体大小并初始化按钮
	if(font){
		$('#ctrlfssummary,#ctrlfscont').addClass(font);
		if(font == 'fs-big'){
		 	$('#bfont').addClass('cor-current');
			$('#sfont').removeClass('cor-current');
		}
	}
	$.getJSON(APP_URL+'?app=system&controller=content&action=stat&jsoncallback=?&contentid='+contentid, function(data){
		$('#pv').html(data.pv);
	});
	
	$('form[id^="vote"]').each(function(){
		var contentid = $(this).find('>input[name="contentid"]:hidden').val();
		var maxoptions = $(this).find('>input[name="maxoptions"]:hidden').val();
		$(this).submit(function(){
			var checkeds = $(this).find('input:checked').length;
			if(checkeds == 0){
				alert('请选择投票选项');
				return false;
			}
			if(maxoptions){
				if(checkeds > parseInt(maxoptions)){
					alert('最多允许选'+maxoptions+'项');
					return false;
				}
			}
		})
	})
})
function fulltext(){  //单页阅读
		if(context =='')
		$.getJSON(APP_URL+'?app=article&controller=article&action=fulltext&jsoncallback=?&contentid='+contentid,function(data){
			context = data.content;
			$('#ctrlfscont').html(data.content);
			$('#show-all-cont').html('分页阅读').parent().siblings().hide();
			$('#show-all-cont').append("<i></i>");
			$('.bor-ccc,.pages_box .red').hide();
			key_code = "0";
			isfulltext = true;
			$(".wumii-hook").css("zoom","1");
			holdpic();
		});
		else{
			$('#ctrlfscont').html(isfulltext?content:context);
			$('#show-all-cont').html(isfulltext?'单页阅读':'分页阅读').append("<i></i>").parent().siblings().toggle(isfulltext === true);
			isfulltext = (isfulltext === false);
			$('.bor-ccc,.pages_box .red').show();
			key_code = "1";
			holdpic();
		}
}
function holdpic(){//控制内容区域的的图片大小并为过大的图片添加查看原图
	var options = {
		imageLoading:IMG_URL+'js/lib/lightBox/lightbox-ico-loading.gif',
		imageBtnPrev:IMG_URL+'js/lib/lightBox/lightbox-btn-prev.gif',
		imageBtnNext:IMG_URL+'js/lib/lightBox/lightbox-btn-next.gif',
		imageBtnClose:IMG_URL+'js/lib/lightBox/lightbox-btn-close.gif',
		imageBlank:IMG_URL+'js/lib/lightBox/lightbox-blank.gif'
	};
	$('#ctrlfscont').find('img').each(function(){
		var img = this;
		if (img.width>630) {
			if(img.width<1000){
				img.style.width = '600px';
				$(img).removeAttr('height');
				var aTag = document.createElement('a');
				aTag.href = img.src;
				$(aTag).addClass('bPic')
				.attr("title","点击查看大图")
				.insertAfter(img).append(img)
				.lightBox(options);
			}else {
				img.style.width = '600px';
				$(img).removeAttr('height');
				var aTag = document.createElement('a');
				aTag.href = img.src;
				$(aTag).addClass('bPic')
				.attr("title","点击查看大图")
				.attr("target","_blank")
				.insertAfter(img).append(img)
			}
		}
	});
}
$(window).load(function(){
	holdpic();
});
function copyToClipboard(txt) {  //复制网址
	if(window.clipboardData) {
		window.clipboardData.clearData();
		window.clipboardData.setData("Text", txt);
		alert("复制链接成功！");
	} else if(navigator.userAgent.indexOf("Opera") != -1) {
		window.location = txt;
	} else if (window.netscape) {
		try {
			netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
		} catch (e) {
			alert(" 被浏览器拒绝！\n请在浏览器地址栏输入'about:config'并回车\n然后将 'signed.applets.codebase_principal_support'设置为'true'");
		}
		var clip = Components.classes['@mozilla.org/widget/clipboard;1'].createInstance(Components.interfaces.nsIClipboard);
		if (!clip)
		return;
		var trans = Components.classes['@mozilla.org/widget/transferable;1'].createInstance(Components.interfaces.nsITransferable);
		if (!trans)
		return;
		trans.addDataFlavor('text/unicode');
		var str = new Object();
		var len = new Object();
		var str = Components.classes["@mozilla.org/supports-string;1"].createInstance(Components.interfaces.nsISupportsString);
		var copytext = txt;
		str.data = copytext;
		trans.setTransferData("text/unicode",str,copytext.length*2);
		var clipid = Components.interfaces.nsIClipboard;
		if (!clip)
		return false;
		clip.setData(trans,null,clipid.kGlobalClipboard);
		alert("复制链接成功！");
	}
}

</script>

<script type="text/javascript">
document.onkeydown=next_page;
var p_url = "",n_url = "";
var prev_url= p_url?"":"";
var next_url= n_url?"":"";
function next_page(event)
{
    event = event ? event : (window.event ? window.event : null);
    if(key_code=="1"){
	    if (p_url!=""&&event.keyCode==37) location=prev_url;
	    if (n_url!=""&&event.keyCode==39) location=next_url;
    }
}
function support(commentid,obj) {
	$.getJSON(APP_URL+'?app=comment&jsoncallback=?&controller=comment&action=support&commentid='+commentid,
		function() {
			var times = parseInt($("#supportNum_"+commentid).html())+1;
			$(obj).before('<span class="f-l">已支持<em>[<b id="supportNum_11">'+times+'</b>]</em></span>').remove();
		}
	)
}
</script>
<script type="text/javascript"> 
	var wumiiPermaLink = "http://www.iceo.com.cn/shangye/62/2011/0909/229749.shtml";
	var wumiiTitle = "王岐山：中方对欧洲经济和欧元抱有信心";
	var wumiiTags = "王岐山";
	var wumiiSitePrefix = "http://www.iceo.com.cn/";
	var wumiiParams = "&num=5&mode=1&pf=JAVASCRIPT";
</script>
<script type="text/javascript" src="http://widget.wumii.com/ext/relatedItemsWidget.htm"></script>
</body>
</html>
